Zpět na katalog

ZYXEL GS1350-18HP 18 Port manged CCTV PoE witch, 250W

GS1350-18HP, 18 Port managed CCTV PoE switch, long range, 250W (1 year NCC Pro pack license bundled) Zyxel introduces the GS1350 Series smart managed switches... více popisu
Nejlevněji za 9 052 Kč na Comfor.cz
Do obchodu

Tento produkt je dostupný u 1 e-shopů, cena od 9 052 Kč

Dostupné nabídky

Comfor.cz nejlevnější
Dostupnost neznámá
Cena dopravy neznámá
9 052 Kč
Do obchodu
Chcete vědět, jaké produkty jsou u nás nejoblíbenější? Kam lidé nejvíce klikají →
Recenze
Produkt zatím nebyl hodnocen. Buďte první a získejte body pro odměny!

EAN: 4718937604425

Výrobce: ZYXEL |  Produktová specifikace

Detailní popis produktu

GS1350-18HP, 18 Port managed CCTV PoE switch, long range, 250W (1 year NCC Pro pack license bundled) Zyxel introduces the GS1350 Series smart managed switches boasting specialized hardware and software features dedicated to surveillance deployments and applications. With a brand-new titanium grey exterior purpose-built for the surveillance sector, the Series includes four models with large power budgets of up to 375 W. In addition, the GS1350-6HP supports two 802.3bt PoE ports offering a maximum of 60 W per port to fulfill high power consumption PDs such as speed dome or PTZ IP cameras. TECHNICKÁ SPECIFIKACE Port Density: *Total port count: 18 *100/1000 Mbps: 16 *Gigabit SFP: - *Gigabit combo (RJ-45/SFP): 2 *Configurable extended range ports: 16 PoE: *PoE ports: 16 *Total PoE budget (watt): 250 *PoE Standard: 802.3af/at Performance: *Switching capacity (Gbps): 36* Forwarding rate (Mpps): 26.7 *Packet buffer (byte): 525 K *MAC address table: 8 K Power: *Input: 100 - 240 V AC, 50/60 Hz *Max. power consumption (watt): 300.9 Physical Specifications: *Dimensions (WxDxH)(mm): 330 x 230 x 44* Weight (kg.): 2.42 ESD/Surge Protections: *Ethernet port surge protection: 4 KV Standard Compliance: *IEEE 802.3 10Base-T Ethernet *IEEE 802.3u 100Base-Tx Ethernet *IEEE 802.3ab 1000Base-T Ethernet *IEEE 802.3z 1000 Base-X *IEEE 802.3x flow control *IEEE 802.3af PoE *IEEE 802.3at PoE plus *IEEE 802.3bt (GS1350-6HP) *IEEE 802.3az EEE support / Green Ethernet *IEEE 802.1p CoS support Security: *Layer 2 MAC filtering *Static MAC forwarding *SSH v2 *SSL *Port isolation *CPU protection *SHA2 HTTPS Certification *Login authentication by RADIUS *RADIUS accounting *Authorization on RADIUS *Multiple RADIUS servers *DHCP Snooping IPv6 Management: *IPv6 over Ethernet (RFC 2464) *IPv6 addressing architecture (RFC 4291) *Dual stack (RFC4213) *ICMPv6 (RFC4884) *Path MTU (RFC 1981) *Minimum Path MTU size of 1280 (RFC 5905) *Encapsulation for maximum PMTU size of 1500 *Neighbor Discovery (RFC4861) Certifications: EMC: *CE, FCC, C-Tick, Class A *BSMI CNS13438 Safety: *LVD EN62368-1 *BSMI CNS14336-1 RoHS compliant Installation Features: *Ethernet port lightning surge protection *Power supply lightning surge protection *ESD(electrostatic discharge) protection *Extended range of up to 250 meters* *Fixed link speed at 10 Mbps *Limited to 802.af PDs and cameras -* Extended range excels long range installation but the actual performance may be effected by cabling quality or IP camera’s electrical design. We recommend users to test for IOP before physical deployment. Contact Zyxel for IP camera’s interoperability report.
Mohlo by Vás zaujmout 🔎 z nabídky ZYXEL
ZYXEL NWA90BEMAX  BE9.3K 2x2x2 MU-MIMO
ZYXEL NWA90BEMAX BE9.3K 2x2x2 MU-MIMO

ZYXEL

4718937656608

Detail
ZYXEL 16xGb unmanaged switch GS1100-16EP PoE+
ZYXEL 16xGb unmanaged switch GS1100-16EP PoE+

ZYXEL

4718937653263

Detail
ZYXEL 16xGb unmanaged switch GS1100-16E
ZYXEL 16xGb unmanaged switch GS1100-16E

ZYXEL

4718937571376

Detail
Zyxel FWA505V2 NebulaFlex
Zyxel FWA505V2 NebulaFlex

ZYXEL

4718937655779

Detail

Nejpopulárnější kategorie

Slevové kupony, které potěší...

MALÝ KÓD. VĚTŠÍ ÚSPORA.

Najděte si slevu a vezměte ji s sebou do košíku.

Všechny kupony
AjShop.cz
★ VIP · Slevový kód

Slevový kupon platí pouze pro produkty z kategorie - Knihy.

Platí do 30. 12. 2026 v 14:11

Do obchodu →
Kosmas.cz
Akce bez kódu

Sleva 20 % na všechny tituly Velkého knižního čtvrtku

Platí do 30. 11. 2026

ČSOB Pojišťovna
Akce bez kódu

Alza poukázka v hodnotě 500 Kč k pojištění majetku

Platí do 30. 11. 2026

JBL.cz
Slevový kód

Sleva 20% platí na všechny nezlevněná sluchadla

Platí do 30. 11. 2026

Do obchodu →
Aladine.cz
Akce bez kódu

Novinky na eshopu aladine.cz

Platí do 31. 12. 2026

Aladine.cz
Akce bez kódu

Totální výprodej skladu až 50% slevy na kreativní a dárkové zboží

Platí do 31. 12. 2026

vinisto.cz
Akce bez kódu

Prosecca až o 33 % výhodněji

Platí do 31. 12. 2026

vinisto.cz
Akce bez kódu

Sleva až 39 % na Sety tichých a šumivých vín

Platí do 31. 12. 2026

vinisto.cz
Akce bez kódu

vinisto dny: 2 lahve vín zdarma

Platí do 31. 12. 2026

vinisto.cz
Akce bez kódu

Vinné želé zdarma k nákupu vín Moit

Platí do 31. 12. 2026

vinisto.cz
Akce bez kódu

až - 34 % na vína z odrůdy Veltlínské zelené / Grüner Veltliner

Platí do 31. 12. 2026

vinisto.cz
Akce bez kódu

až -44 % na vína z odrůdy Sauvignon Blanc

Platí do 31. 12. 2026

Přihlášení