Zpět na katalog

ZYXEL GS1350-6HP 6 Port manged CCTV PoE witch, 60W, 802.3BT

GS1350-6HP, 6 Port managed CCTV PoE switch, long range, 60W, 802.3BT (1 year NCC Pro pack license bundled) Zyxel introduces the GS1350 Series smart managed switches... více popisu
Nejlevněji za 3 977 Kč na Comfor.cz
Do obchodu

Tento produkt je dostupný u 1 e-shopů, cena od 3 977 Kč

Dostupné nabídky

Comfor.cz nejlevnější
Dostupnost neznámá
Cena dopravy neznámá
3 977 Kč
Do obchodu
Chcete vědět, jaké produkty jsou u nás nejoblíbenější? Kam lidé nejvíce klikají →
Recenze
Produkt zatím nebyl hodnocen. Buďte první a získejte body pro odměny!

EAN: 4718937604487

Výrobce: ZYXEL |  Produktová specifikace

Detailní popis produktu

GS1350-6HP, 6 Port managed CCTV PoE switch, long range, 60W, 802.3BT (1 year NCC Pro pack license bundled) Zyxel introduces the GS1350 Series smart managed switches boasting specialized hardware and software features dedicated to surveillance deployments and applications. With a brand-new titanium grey exterior purpose-built for the surveillance sector, the Series includes four models with large power budgets of up to 375 W. In addition, the GS1350-6HP supports two 802.3bt PoE ports offering a maximum of 60 W per port to fulfill high power consumption PDs such as speed dome or PTZ IP cameras. TECHNICKÁ SPECIFIKACE Port Density: *Total port count: 6 *100/1000 Mbps: 5 *Gigabit SFP: 1 *Gigabit combo (RJ-45/SFP) - *Configurable extended range ports: 5 PoE: *PoE ports: 5 *Total PoE budget (watt): 60 *PoE Standard: 802.3af/at ;802.3bt (port 1-2) Performance: *Switching capacity (Gbps): 12 *Forwarding rate (Mpps) : 8.9 *Packet buffer (byte): 525 K *MAC address table: 8 K Power: *Input: 52 V - 57 V DC *Max. power consumption (watt): 72 Physical Specifications: *Dimensions (WxDxH)(mm): 193 x 84 x 26 *Weight (kg): 0.41 ESD/Surge Protections: *Ethernet port surge protection: 4 KV Standard Compliance: *IEEE 802.3 10Base-T Ethernet *IEEE 802.3u 100Base-Tx Ethernet *IEEE 802.3ab 1000Base-T Ethernet *IEEE 802.3z 1000 Base-X *IEEE 802.3x flow control *IEEE 802.3af PoE *IEEE 802.3at PoE plus *IEEE 802.3bt (GS1350-6HP) *IEEE 802.3az EEE support / Green Ethernet *IEEE 802.1p CoS support Security: *Layer 2 MAC filtering *Static MAC forwarding *SSH v2 *SSL *Port isolation *CPU protection *SHA2 HTTPS Certification *Login authentication by RADIUS *RADIUS accounting *Authorization on RADIUS *Multiple RADIUS servers *DHCP Snooping IPv6 Management: *IPv6 over Ethernet (RFC 2464) *IPv6 addressing architecture (RFC 4291) *Dual stack (RFC4213) *ICMPv6 (RFC4884) *Path MTU (RFC 1981) *Minimum Path MTU size of 1280 (RFC 5905) *Encapsulation for maximum PMTU size of 1500 *Neighbor Discovery (RFC4861) Certifications: EMC: *CE, FCC, C-Tick, Class A *BSMI CNS13438 Safety: *LVD EN62368-1 *BSMI CNS14336-1 RoHS compliant Installation Features: *Ethernet port lightning surge protection *Power supply lightning surge protection *ESD(electrostatic discharge) protection *Extended range of up to 250 meters* *Fixed link speed at 10 Mbps *Limited to 802.af PDs and cameras -* Extended range excels long range installation but the actual performance may be effected by cabling quality or IP camera’s electrical design. We recommend users to test for IOP before physical deployment. Contact Zyxel for IP camera’s interoperability report.
Mohlo by Vás zaujmout 🔎 z nabídky ZYXEL
ZYXEL GS1915-26HPv2, 26 Port,  24x GbE PoE
ZYXEL GS1915-26HPv2, 26 Port, 24x GbE PoE

ZYXEL

4718937655359

Detail
ZYXEL GS1915-26EPv2, 26 Port, 12x GbE, 12x GbE PoE
ZYXEL GS1915-26EPv2, 26 Port, 12x GbE, 12x GbE PoE

ZYXEL

4718937655311

Detail
ZYXEL GS1915-18EPv2, 18 Port, 8x GbE, 8x GbE PoE
ZYXEL GS1915-18EPv2, 18 Port, 8x GbE, 8x GbE PoE

ZYXEL

4718937655274

Detail
ZYXEL GS1915-18v2, 18 Ports, 16x GbE and 2x SFP
ZYXEL GS1915-18v2, 18 Ports, 16x GbE and 2x SFP

ZYXEL

4718937655137

Detail

Nejpopulárnější kategorie

Slevové kupony, které potěší...

MALÝ KÓD. VĚTŠÍ ÚSPORA.

Najděte si slevu a vezměte ji s sebou do košíku.

Všechny kupony
ASKO-NABYTEK.CZ
★ VIP · Akce bez kódu

Pouze na vybrané nabídky v asko-nabytek.cz.

Platí do 1. 11. 2026 v 14:37

AjShop.cz
★ VIP · Slevový kód

Slevový kupon platí pouze pro produkty z kategorie - Knihy.

Platí do 30. 12. 2026 v 14:11

Do obchodu →
Springos.cz
Akce bez kódu

Doprava zdarma nad 299 Kč s GLS

Platí do 31. 10. 2026

Ponožkožrout.cz
Akce bez kódu

Doručení do výdejního místa za 1 Kč při objednávce nad 699 Kč

Platí do 31. 10. 2026

Cubenest.cz
Slevový kód

Sleva 400 Kč na Cubenest PD GaN Adaptér 140W S5D0

Platí do 31. 10. 2026

Do obchodu →
ČSOB Pojišťovna
Akce bez kódu

Sleva 10 % na pojištění odpovědnosti při online sjednání

Platí do 31. 10. 2026

ČSOB Pojišťovna
Akce bez kódu

Sleva 20 % na autopojištění při online sjednání

Platí do 31. 10. 2026

ČSOB Pojišťovna
Akce bez kódu

Sleva 10 % na pojištění majetku při online sjednání

Platí do 31. 10. 2026

ČSOB Pojišťovna
Akce bez kódu

Sleva 20 % na cestovní pojištění při online sjednání

Platí do 31. 10. 2026

Raiffeisenbank.cz Podnikatelský účet
Akce bez kódu

Bonus 1 000 Kč k novému účtu

Platí do 31. 10. 2026

BKshop.cz
Akce bez kódu

Akce na tesařské vruty

Platí do 31. 10. 2026

BKshop.cz
Akce bez kódu

Akce na spojovací úhelníky

Platí do 31. 10. 2026

Přihlášení