Zpět na katalog

Allied Telesis 24xFE smart+2xGb+2SFP AT-FS750/28

AT-FS750/28: 24-port 10/100TX + 2 10/100/1000T + 2 SFP/1000T Combo Ports OVERVIEW These advanced Allied Telesis WebSmart switches integrate the simplicity of unmanaged switches with... více popisu
Nejlevněji za 5 519 Kč na Comfor.cz
Do obchodu

Tento produkt je dostupný u 1 e-shopů, cena od 5 519 Kč

Dostupné nabídky

Comfor.cz nejlevnější
Dostupnost neznámá
Cena dopravy neznámá
5 519 Kč
Do obchodu
Chcete vědět, jaké produkty jsou u nás nejoblíbenější? Kam lidé nejvíce klikají →
Recenze
Produkt zatím nebyl hodnocen. Buďte první a získejte body pro odměny!

EAN: 767035203942

Výrobce: ALLIED TELESIS |  Produktová specifikace

Detailní popis produktu

AT-FS750/28: 24-port 10/100TX + 2 10/100/1000T + 2 SFP/1000T Combo Ports OVERVIEW These advanced Allied Telesis WebSmart switches integrate the simplicity of unmanaged switches with the performance and reliability of managed switches to provide a cost-effective, yet secure and reliable, solution for users to integrate management at the edge of their networks. With user-friendly web-based management, the FS750 Series is an ideal option for integrating simple management and security into a network solution. TECHNICAL SPECS VLAN *IEEE 802.1Q tagged *Port-based *Up to 256 groups Quality of Service Classification *IEEE 802.1p tagging *Port-based priority *Four priority queues per port IP Multicast Support (IPv4) *IGMP snooping (v1/v2) *Static multicast group (up to 256) *Spanning-Tree, IEEE 802.1d/w/s IEEE 802.3ad Link Aggregation IEEE 802.1x Port-based and MAC-based *Network Access Control *Local authentication server (MD5 only) *Remote authentication through RADIUS *Dynamic VLAN assignment RADIUS Client DHCP Client DHCP Snooping Statistics Charts in Web Jumbo Frames - up to 10K Others *IEEE 802.3x flow control or HOL (†) blocking prevention († when flow control is off) *Port mirroring *Destination MAC filtering *Ingress/egress rate limiting *Broadcast storming control *100/1000 SFP supported Management Features *Web-based configuration *Discovery support *SNMP trap view *LLDP *Firmware upgrade by FTP and HTTP *Configuration backup/restore by FTP and HTTP *Factory reset *Password access control and restricted IP access *List *SNMPv1/v2c/v3 *Management IP: DHCP client for Web *Management and static IP setting *Syslog support *System time configuration (SNTP, manual) MIBs *RFC 1213 MIB-II *RFC 1643 Ethernet MIB *RFC 1493 Bridge MIB *RFC 2131 DHCP client *Private Enterprise MIB (Allied Telesis provides the spec) RMON Groups (1, 2, 3, 9) *Stats *History *Alarms *Events ACL *200 entries (shared)
Mohlo by Vás zaujmout 🔎 z nabídky ALLIED TELESIS
Allied Telesis AT-GS970EMX/28-50
Allied Telesis AT-GS970EMX/28-50

ALLIED TELESIS

767035222103

Detail
Allied Telesis 1000SX IE SFP MM dual
Allied Telesis 1000SX IE SFP MM dual

ALLIED TELESIS

767035212579

Detail
Allied Telesis switch AT-x530-52GPXm-50
Allied Telesis switch AT-x530-52GPXm-50

ALLIED TELESIS

767035217321

Detail
Allied Telesis AT-GS980MX/52-50
Allied Telesis AT-GS980MX/52-50

ALLIED TELESIS

767035216775

Detail

Nejpopulárnější kategorie

Slevové kupony, které potěší...

MALÝ KÓD. VĚTŠÍ ÚSPORA.

Najděte si slevu a vezměte ji s sebou do košíku.

Všechny kupony
ASKO-NABYTEK.CZ
★ VIP · Akce bez kódu

Pouze na vybrané nabídky v asko-nabytek.cz.

Platí do 1. 11. 2026 v 14:37

AjShop.cz
★ VIP · Slevový kód

Slevový kupon platí pouze pro produkty z kategorie - Knihy.

Platí do 30. 12. 2026 v 14:11

Do obchodu →
vinisto.cz
Slevový kód

Rakouský vinař Thomas Taubenschuss o 15 % výhodněji

Platí do 18. 10. 2026

Do obchodu →
vinisto.cz
Slevový kód

-15 % vína od Davida Hamra z Rakouska

Platí do 18. 10. 2026

Do obchodu →
vinisto.cz
Slevový kód

-15 % na Eschenhof Holzer

Platí do 18. 10. 2026

Do obchodu →
vinisto.cz
Slevový kód

-20 % Henri de Villamont premiová vína z Burgundská

Platí do 18. 10. 2026

Do obchodu →
vinisto.cz
Slevový kód

-20 % Francouzská vína Gabriel Meffre

Platí do 18. 10. 2026

Do obchodu →
Bergam.cz
Slevový kód

5. narozeniny Bergam - sleva 500 Kč při nákupu nad 3 000 Kč + doprava zdarma

Platí do 19. 10. 2026

Do obchodu →
Bergam.cz
Slevový kód

5. narozeniny Bergam - sleva 300 Kč při nákupu nad 2 000 Kč

Platí do 19. 10. 2026

Do obchodu →
Bergam.cz
Slevový kód

5. narozeniny Bergam - sleva 200 Kč při nákupu nad 1 500 Kč

Platí do 19. 10. 2026

Do obchodu →
Concept.cz
Slevový kód

Sleva 10 % na produkt LO7300

Platí do 19. 10. 2026

Do obchodu →
Concept.cz
Slevový kód

Sleva 30 % na vybrané velké spotřebiče

Platí do 19. 10. 2026

Do obchodu →
Přihlášení